<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width">
	<link rel="stylesheet" href="/skins/crockradio/crockradio.css" >
	<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600" rel="stylesheet" >
	<link href="http://fonts.googleapis.com/css?family=Dosis" rel="stylesheet" type="text/css">
	<link rel="shortcut icon" href="/skins/crockradio/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/skins/crockradio/favicon.ico" type="image/x-icon" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" >
	<meta name="DC.title" content="LES DEPRESSIONS NERVEUSES" >
	<link rel="help" href="/help/" type="text/html" >
	<meta name="description" content=" PLAYLIST DU  JEUDI 5 OCTOBRE 2017" >
	<meta name="DC.description" content=" PLAYLIST DU  JEUDI 5 OCTOBRE 2017" >
	<meta name="copyright" content="C'rock radio" >
	<meta name="author" content="ERIC BERGER" >
	<meta name="DC.author" content="ERIC BERGER" >
	<meta name="publisher" content="ERIC BERGER" >
	<meta name="DC.publisher" content="ERIC BERGER" >
	<meta name="DC.date" content="2017-10-06" >
	<meta name="DC.language" content="fr" >
	<meta name="revisit-after" content="2 days" >
	<meta name="MSSmartTagsPreventParsing" content="TRUE" >
	<meta http-equiv="imagetoolbar" content="no" >
	<meta name="robots" content="index,follow" >
	<script type="text/javascript">//<![CDATA[
		var url_to_root = "http://crockradio.com/";
		var url_to_skin = "http://crockradio.com/skins/crockradio/"
	// ]]></script>
	
	
	
	<link rel="canonical" href="http://crockradio.com/article-387-les-depressions-nerveuses" />
	<link rel="contents" href="http://crockradio.com/section-38-les-depressions-nerveuses" title="LES DÉPRESSIONS NERVEUSES" type="text/html" />
	<link rel="meta" href="http://crockradio.com/article-describe/387" title="Meta Information" type="application/rdf+xml" />
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
	 		xmlns:dc="http://purl.org/dc/elements/1.1/"
	 		xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
	<rdf:Description
	 trackback:ping="http://crockradio.com/links/trackback.php?anchor=article:387"
	 dc:identifier="http://crockradio.com/article-387-les-depressions-nerveuses"
	 rdf:about="http://crockradio.com/article-387-les-depressions-nerveuses" />
	</rdf:RDF>
	-->
	<link rel="pingback" href="/services/ping.php" title="Pingback Interface" />
	<link rel="service.comment" href="/comments/post.php/article/387" title="Comment Interface" type="text/xml" /><title>LES DEPRESSIONS NERVEUSES - C'rock radio</title>
	<script type="text/javascript" src="/included/browser/library_js_header.min.js"></script>
	<link rel="stylesheet" href="/included/browser/css/redmond/jquery-ui-1.10.3.custom.min.css" type="text/css" media="all" >
	
	<script src="/skins/crockradio/js/modernizr-2.6.2.min.js"></script>
</head>
<body id="article" class="">
<p class="away"><a href="#main_panel" accesskey="2">Aller au contenu principal</a> <a href="/help/" accesskey="0" rel="nofollow" >Aide</a> <a href="/control/" accesskey="9" rel="nofollow" >Panneau de contrôle</a> </p>
<!--[if lt IE 7 ]>
<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->
<div id="upperbody">
<div id="container" class="mw960p center">
<header id="header_panel" class="line mod">
    <a href="/"  title="Page d'accueil C'rock radio" id="logo"></a>
<div class="top-prog">
<h3>Aujourd'hui Vendredi</h3><p>16h <a href="/section-20-emission-ferarock">EMISSION FERAROCK</a><br />17h <a href="/section-36-contre-bande">CONTRE-BANDE</a> <br />18h <a href="/section-32-radio-vedette">RADIO VEDETTE</a><br />19h <a href="/section-40-c-rock-le-live">C'ROCK LE LIVE</a> <br />20h <a href="/section-66-night-grooves">Night Grooves</a><br />21h <a href="/section-65-the-trad-show">THE TRAD SHOW</a><br />22h <a href="/section-42-globe-c-rockers">GLOBE C'ROCKERS</a> <br />23h <a href="/section-17-the-voice-of-cassandre"><span>THE VOICE OF CASSANDRE</span></a></p></div>
<div class="top-menu">
<img src="/skins/crockradio/images/radios.jpg" title="radio rock" /><figure class="left_image"><a href="http://crockradio.com/category-5-lundi"><img src="http://crockradio.com/images/category/5/lundi.png" alt=""  title="" ></a></figure>
<figure class="left_image"><a href="http://crockradio.com/category-6-mardi"><img src="http://crockradio.com/images/category/6/mardi.png" alt=""  title="" ></a></figure>
<figure class="left_image"><a href="http://crockradio.com/category-7-mercredi"><img src="http://crockradio.com/images/category/7/mercredi.png" alt=""  title="" ></a></figure>
<figure class="left_image"><a href="http://crockradio.com/category-8-jeudi"><img src="http://crockradio.com/images/category/8/jeudi.png" alt=""  title="" ></a></figure>
<figure class="left_image"><a href="http://crockradio.com/category-9-vendredi"><img src="http://crockradio.com/images/category/9/vendredi.png" alt=""  title="" ></a></figure>
<figure class="left_image"><a href="http://crockradio.com/category-10-samedi"><img src="http://crockradio.com/images/category/10/samedi.png" alt=""  title="" ></a></figure>
<figure class="left_image"><a href="http://crockradio.com/category-11-dimanche"><img src="http://crockradio.com/images/category/11/dimanche.jpg" alt=""  title="" ></a></figure></div>
</header>
<p id="crumbs"><a href="/section-38-les-depressions-nerveuses">LES DÉPRESSIONS NERVEUSES</a>&nbsp;&laquo; &nbsp; </p>

<div class="row medium-col tiny-box">
<nav id="side_panel" class="col w25 medium-w25 tiny-inbl mod item">
<dl class="navigation_box" id="main_menu" >
<dt><span>Écouter en ligne </span></dt>
<dd><p>
<figure class="left_image"><a href="http://www.streamakaci.com/radios/crock.pls" onclick="window.open(this.href); return false;"><img src="http://crockradio.com/images/article/12/itunes.jpg" alt=""  title="C'rock radio sur Itunes" ></a></figure> 
<figure class="left_image"><a href="http://www.streamakaci.com/radios/crock.m3u" onclick="window.open(this.href); return false;"><img src="http://crockradio.com/images/article/12/winamp.jpg" alt=""  title="C'rock radio via Winamp" ></a></figure> 
<figure class="left_image"><a href="http://www.streamakaci.com/radios/crock.asx" onclick="window.open(this.href); return false;"><img src="http://crockradio.com/images/article/12/windows.jpg" alt=""  title="C'rock radio via windows media player" ></a></figure> 
<figure class="left_image"><a href="http://www.streamakaci.com/radios/crock.ram" onclick="window.open(this.href); return false;"><img src="http://crockradio.com/images/article/12/real.jpg" alt=""  title="C'rock radio via real player" ></a></figure> 
<figure class="left_image"><a href="http://www.streamakaci.com/radios/crock.m3u" onclick="window.open(this.href); return false;"><img src="http://crockradio.com/images/article/12/vlc.jpg" alt=""  title="C'rock radio en écoute via VLC" ></a></figure>&nbsp;</p></dd></dl>
 
<div class="zov-menu">
<ul >
<li><a href="/section-2-actu-crock" title="Actualité c'rock radio"><span class="blue">/ LES </span> ACTUALITÉS</a></li>
<li><a href="/section-11-la-grille" title="Grille des émission"><span class="blue">/ LA </span>GRILLE</a></li>
<li><a href="/section-56-l-agenda-concert" title="Agenda Concert"><span class="blue">/ LES </span>CONCERTS</a></li>
<li><a href="/section-54-la-ferarock" title="LA Férarock"><span class="blue">/ LA </span>FÉRAROCK</a></li>
</ul>
</div>
<figure class="inline_image"><a href="http://crockradio.com/section-54-la-ferarock"><img src="http://crockradio.com/images/article/12/logo-fera.jpg" alt=""  title="" ></a></figure></nav>
<div id="main_panel" role="main" class="col w75 medium-w85 tiny-inbl mod item">
<a name="main_panel"></a>
<h1><span>LES DEPRESSIONS NERVEUSES</span></h1>
<div class="introduction"><p>PLAYLIST DU  JEUDI 5 OCTOBRE 2017</p></div>
<div class="description"><p><strong>L'HOMMAGE</strong></p>
<p>TOM PETTY &nbsp;&nbsp;&nbsp;Learning to fly</p>
<p>BRUCE SPRINGSTEEN&nbsp;&nbsp; Born to run</p>
<p>BAHAUS&nbsp;&nbsp;&nbsp; Bela Lugosi&rsquo;s dead</p>
<p><strong><br /></strong></p>
<p><strong>LA REEDITION</strong></p>
<p>THE SISTERS OF MERCY&nbsp;&nbsp;TempleOf love</p>
<p><strong><br /></strong></p>
<p><strong>LES CONCERTS</strong></p>
<p>LAST TRAIN&nbsp;&nbsp; Drop by the doves</p>
<p>TROY VON BALTHAZAR&nbsp;&nbsp; Astrid</p>
<p>TIMBER TIMBRE&nbsp;&nbsp; Velvet gloves &amp; spit</p>
<p>LEE RANALDO&nbsp;&nbsp; Uncle skeleton</p>
<p><strong><br /></strong></p>
<p><strong>LA REPRISE</strong></p>
<p>SONIC YOUTH&nbsp;&nbsp; Bull in the heather</p>
<p>THE GO TEAM&nbsp;&nbsp; Bull in the heather</p>
<p><strong>LE LIVRE LUCIOLES</strong></p>
<p><strong>THOMAS VINAU &ndash;&laquo;Le camp des autres&raquo;&nbsp; (Ed. Alma)</strong></p>
<p>MAGIC MALIK ORCHESTRA&nbsp;&nbsp; Bolly</p>
<p>&nbsp;</p>
<p>ALT-J&nbsp;&nbsp; In a cold blood</p>
<p><strong><br /></strong></p>
<p><strong>LES NOUVEAUTES - SPECIAL LABEL BEGGARS</strong></p>
<p>BREEDERS&nbsp;&nbsp; Wait in the car (single - 4AD))</p>
<p>THE NATIONAL&nbsp;&nbsp; The way I die (Sleep well beast &ndash; 4AD)</p>
<p>QUEENS OF THE STONE AGE&nbsp;&nbsp; Feel don&rsquo;t fail me (Vilains - Matador)</p>
<p>THE LEMON TWIGS&nbsp;&nbsp; So fine (Brothers of destruction ep &ndash; 4AD)</p>
<p>IBEYI&nbsp;&nbsp; I wanna be like you (Ash &ndash; XL records)</p>
<p>KAMASI WASHINGTON&nbsp;&nbsp; Truth (Harmony of diffeence ep &ndash; Young Turks)</p><br />
<br />
<figure class="inline_image"><img src="http://crockradio.com/images/article/387/Bahaus.png" alt=""  title="" ></figure><div class="share"><div class="social-share"><a class="sh-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcrockradio.com%2Farticle-387-les-depressions-nerveuses" title="Share on Facebook!" onclick="Yacs.popup({url:this.href});return false;">Facebook</a><a class="sh-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fcrockradio.com%2Farticle-387-les-depressions-nerveuses" title="Share on Google +!" onclick="Yacs.popup({url:this.href});return false;">Google +</a><a class="sh-tweeter" href="http://twitter.com/home/?status=LES%20DEPRESSIONS%20NERVEUSES%20-%20http%3A%2F%2Fcrockradio.com%2Farticle-387-les-depressions-nerveuses" title="Tweet this!"" onclick="Yacs.popup({url:this.href});return false;">Tweeter</a></div>
</div></div>
</div>
</div>
</div>
</div>
<footer id="footer_panel" class="mw960p line mod center">
<div id="footer"><a href="#" class="contact">C'rock radio<br>2 rue Jean Moulin<span>04 74 78 17 17</span> <span>38200 Vienne</span></a><p id="slogan">La musique pas comme les autres</p><p id="menufooter"><a href="/article-1-mentions-legales">Mentions légales</a> | <a href="/sections">Plan du site</a></p><div id="footerRight"><p><a href="/users/login.php">administration</a></p></div></div></footer>
<script type="text/javascript" src="/included/browser/library_js_endpage.min.js"></script>
<script type="text/javascript">//<![CDATA[
	Yacs.current_item = "article:387";
	Yacs.current_action = "";
// ]]></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="/skins/crockradio/js/PIE.js"></script>
<script type="text/javascript" src="/skins/crockradio/js/pie_enhance_ie.js"></script>
<![endif]-->
</body>
</html>